Rocky Linux 756 Published by

A webkit2gtk3 security update has been released for Rock Linux 9.



RLSA-2023:3432: Important: webkit2gtk3 security update

An update is available for webkit2gtk3.
This update affects Rocky Linux 9.
A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE list

RLSA-2023:3432: Important: webkit2gtk3 security update