Red Hat 8833 Published by

An OpenShift API for Data Protection (OADP) 1.3.0 security update has been released.



RHSA-2023:7555: Important: OpenShift API for Data Protection (OADP) 1.3.0 security update

OpenShift API for Data Protection (OADP) 1.3.0 is now available.

Red Hat Product Security has rated this update as having a security impact of Important. A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE link(s) in the References section.