Rocky Linux 755 Published by

A libksba security update has been released for Rocky Linux 8.



RLSA-2023:0625: Important: libksba security update

An update is available for libksba.
This update affects Rocky Linux 8.
A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE list

  RLSA-2023:0625: Important: libksba security update