Rocky Linux 756 Published by

A nvme-cli bug fix and enhancement update has been released for Rocky Linux 9.



RLEA-2023:2474: nvme-cli bug fix and enhancement update

An update is available for nvme-cli.
This update affects Rocky Linux 9.
A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE list

  RLEA-2023:2474: nvme-cli bug fix and enhancement update