Red Hat 8911 Published by

A postgresql security update has been released for Red Hat Enterprise Linux 9.2.



RHSA-2023:7616: Important: postgresql security update

An update for postgresql is now available for Red Hat Enterprise Linux 9.2 Extended Update Support.

Red Hat Product Security has rated this update as having a security impact of Important. A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE link(s) in the References section.