Rocky Linux 753 Published by

A varnish security update has been released for Rocky Linux 9.



RLSA-2023:5924: Important: varnish security update

An update is available for varnish.
This update affects Rocky Linux 9.
A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE list

RLSA-2023:5924: Important: varnish security update