Rocky Linux 756 Published by

A mod_auth_openidc:2.3 security update has been released for Rocky Linux 8.



RLSA-2023:4418: Important: mod_auth_openidc:2.3 security update

An update is available for module.mod_auth_openidc, cjose, module.cjose, mod_auth_openidc.
This update affects Rocky Linux 8.
A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE list

RLSA-2023:4418: Important: mod_auth_openidc:2.3 security update