Rocky Linux 748 Published by

A gpsd-minimal security update has been released for Rocky Linux 9.



RLEA-2023:4865: new package: gpsd-minimal

An update is available for gpsd-minimal.
This update affects Rocky Linux 9.
A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE list

RLEA-2023:4865: new package: gpsd-minimal