Debian 9810 Published by

A gst-plugins-ugly1.0 security update has been released for Debian GNU/Linux 9 Extended LTS to address vulnerabilities in the Demuxer.



ELA-941-1 gst-plugins-ugly1.0 security update

Package : gst-plugins-ugly1.0
Version : 1.10.4-1+deb9u2 (stretch)

Demuxer vulnerabilities have been fixed in the RealMedia demuxers for the GStreamer media framework

ELA-941-1 gst-plugins-ugly1.0 security update