Polkit Security Update for CentOS
Posted on: 03/09/2019 08:02 AM

Updated polkit packages has been released for CentOS 7

Polkit Security Update for CentOS


CentOS Errata and Security Advisory 2019:0230 Important

Upstream details at : https://access.redhat.com/errata/RHSA-2019:0230

The following updated files have been uploaded and are currently
syncing to the mirrors: ( sha256sum Filename )

x86_64:
0df2b8477aa99ea7221643459c947b956f387dc010c63b3f1c92ab01c01cab6a polkit-0.112-18.el7_6.1.i686.rpm
b7efc34c3dc4f8d6fb51b0695c4b7225a7767edf64902cacc541a65bcafb5053 polkit-0.112-18.el7_6.1.x86_64.rpm
19d8382626658664654d7cfb84fad2020d67b1da7ed163126e53773e1cf0dd09 polkit-devel-0.112-18.el7_6.1.i686.rpm
1c83b760d4639e6c68c8ac8ff564b83e8352967c8ca2db31694acd0f775e2299 polkit-devel-0.112-18.el7_6.1.x86_64.rpm
4edbcd1d840915c92917faccaa72f9b6fca911abd73252b37ed8c160a86cfd1a polkit-docs-0.112-18.el7_6.1.noarch.rpm

Source:
72043fa864750f6491a5b9fff2bd25a13a4973a2623002caae262e3b2f3f1e45 polkit-0.112-18.el7_6.1.src.rpm



Printed from Linux Compatible (https://www.linuxcompatible.org/news/story/polkit_security_update_for_centos.html)