Ghostscript Security Update for Centos 7
Posted on: 03/26/2019 07:56 AM

Updated Ghostscript packages has been released for CentOS 7

Ghostscript Security Update for Centos 7


CentOS Errata and Security Advisory 2019:0633 Important

Upstream details at : https://access.redhat.com/errata/RHSA-2019:0633

The following updated files have been uploaded and are currently
syncing to the mirrors: ( sha256sum Filename )

x86_64:
fed299b46ff9a9a7ade1b8d52a4c6859d0a3ccfd5ba6db1d6739b2cdc70c521b ghostscript-9.07-31.el7_6.10.i686.rpm
0c91be5be0817663c0bffd9c37b569caa5e50b3413d479fa298c6b3fb2102f25 ghostscript-9.07-31.el7_6.10.x86_64.rpm
095f0c811670f0e727c95a2d4226122cd34d97863d68643053225ab0d03a492f ghostscript-cups-9.07-31.el7_6.10.x86_64.rpm
879ef4fb0b05f291ceefde08805694777b770450938a62ba932604e72acd75d7 ghostscript-devel-9.07-31.el7_6.10.i686.rpm
886805349e730d84e31ebec2d10ad24ded7d99a56595112b40a273761d8ab979 ghostscript-devel-9.07-31.el7_6.10.x86_64.rpm
b7adc36e61889e9695fe2461e7f0f9416e57d007a6b3df25f01acf4c0191ce29 ghostscript-doc-9.07-31.el7_6.10.noarch.rpm
f641f2ba7c4e0f9da1356bc891778dbc87ceeb8fe6fa3f08df9109bdbc32b162 ghostscript-gtk-9.07-31.el7_6.10.x86_64.rpm

Source:
2013a61cf7a054412f08b9c18b823b160fb104e04fb0cf7f2ac2197910e49e55 ghostscript-9.07-31.el7_6.10.src.rpm



Printed from Linux Compatible (https://www.linuxcompatible.org/news/story/ghostscript_security_update_for_centos_7.html)