Gcab Security Update for CentOS 7
Posted on: 02/28/2018 04:11 PM

Updated gcab packages has been released for CentOS 7

Gcab Security Update for CentOS 7


CentOS Errata and Security Advisory 2018:0350 Important

Upstream details at : https://access.redhat.com/errata/RHSA-2018:0350

The following updated files have been uploaded and are currently
syncing to the mirrors: ( sha256sum Filename )

x86_64:
f172ac9bbbbc30f74002bfd179ca8c5e3bafdfd3932446c8f7029b1524bcf1d4 gcab-0.7-4.el7_4.x86_64.rpm
14dd5e016d3a137a398061627c36c9d39e5b48e1e90cb69ac8055bcd3b9eeeac libgcab1-0.7-4.el7_4.i686.rpm
57a7bcffe10f0f231769d7d95185c4ae9960512874b72a08616ad31943581504 libgcab1-0.7-4.el7_4.x86_64.rpm
954395631dcba4a37c80feec8cd6357ca04863ff1ae4d64f14023c64072b4d87 libgcab1-devel-0.7-4.el7_4.i686.rpm
fec5a948fdae12f5a0c62bc54fde879be283e1605462e7ba834ad863ca78ee2c libgcab1-devel-0.7-4.el7_4.x86_64.rpm

Source:
25fd25e04b094da2fb0bd53595f11902fcc9c784ba9d470ac7c6281fb1f8cbc0 gcab-0.7-4.el7_4.src.rpm



Printed from Linux Compatible (https://www.linuxcompatible.org/news/story/gcab_security_update_for_centos_7.html)