wu-ftpd/exim Update for Debian
Posted on: 09/05/2003 01:31 AM

Two new security updates for Debian GNU/Linux has been released:

DSA-377 wu-ftpd
insecure program execution

Read more

DSA-376 exim
buffer overflow

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/wu_ftpdexim_update_for_debian.html)