vte-0.13.7 released (unstable)
Posted on: 08/25/2006 01:50 AM

vte-0.13.7 has been released

Vte is GNOME 2's virtual-terminal emulation widget. This is an unstable release.

vte-0.13.7 released (unstable)


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/vte_0137_released_unstable.html)