vte-0.13.3 released (unstable)
Posted on: 07/11/2006 08:39 AM

Vte-0.13.3 is available for download

Vte is GNOME 2's virtual-terminal emulation widget. This is an unstable release.

vte-0.13.3 released (unstable)


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/vte_0133_released_unstable.html)