Urgent errata for php under White Box Enterprise Linux
Posted on: 12/22/2004 04:09 AM

From Whiteboxlinux.org:

With reports of an exploit in active use, this errata and a quick announcement are going out in rush mode. The formal update annoucement will follow along with the rest of this batch.

Until the mirrors catch up you can follow links on the main webpage for direct downloading of these errata packages.

Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/urgent_errata_for_php_under_white_box_enterprise_linux.html)