Updated zebra packages for Red Hat Linux
Posted on: 11/22/2003 09:31 AM

Updated zebra packages that close a locally-exploitable and a remotely-exploitable denial of service vulnerability are now available.

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/updated_zebra_packages_for_red_hat_linux.html)