Updated VNC packages for Red Hat
Posted on: 02/21/2003 07:05 PM

Red Hat has released updated VNC packages for Red Hat Linux 7.0 - 8.0

All users of VNC are advised to upgrade to these erratum packages, which contain patches to correct these issues.


Download


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/updated_vnc_packages_for_red_hat.html)