Updated shadow-utils packages for RH
Posted on: 02/20/2003 11:15 PM

Red Hat has released updated shadow-utils packages for Red Hat Linux 7.2 - 8.0

Updated shadow-utils packages correct a bug that caused the useradd tool to create mail spools with incorrect permissions.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/updated_shadow_utils_packages_for_rh.html)