Updated mm packages for RH 7.x
Posted on: 12/14/2002 03:20 AM

An updated mm package is available for Red Hat 7.x series

Updated mm packages are now available for Red Hat Linux 7, 7.1, 7.2, and 7.3. These updates change the type of semaphore used by the MM library, to avoid filling up kernel semaphore arrays.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/updated_mm_packages_for_rh_7x.html)