Updated mailman packages for Red Hat 7.2/7.3
Posted on: 08/26/2002 10:08 AM

Red Hat has released new mailman packages for Red Hat Linux 7.2/7.3 to close a cross-site scripting vulnerability.

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/updated_mailman_packages_for_red_hat_7273.html)