Updated Apache Packages for Red Hat 8.0/9
Posted on: 12/17/2003 07:25 AM

Red Hat has released updated httpd packages

Updated httpd packages that fix two minor security issues in the Apache Webserver are now available for Red Hat Linux 8.0 and 9.

Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/updated_apache_packages_for_red_hat_809.html)