Snort/Epic4 Security Updates for Debian
Posted on: 05/05/2003 06:03 PM

Two new security updates are available for Debian GNU/Linux:

- DSA-297 snort - integer overflow, buffer overflow
- DSA-298 epic4 - buffer overflows

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/snortepic4_security_updates_for_debian.html)