Sendmail Update for Gentoo Linux
Posted on: 03/04/2003 09:11 PM

Another Sendmail update, this time for Gentoo Linux

Attackers may remotely exploit this vulnerability to gain "root" or superuser control of any vulnerable Sendmail server.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/sendmail_update_for_gentoo_linux.html)