Sendmail Update for Debian
Posted on: 09/18/2003 11:29 AM

A security update for Sendmail under Debian GNU/Linux has been released

DSA-384 sendmail
buffer overflows

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/sendmail_update_for_debian_54e7.html)