Security Updates for Red Hat/Debian/SuSE
Posted on: 09/26/2002 12:15 AM

The follow new security updates are available:\Red Hat Powertools- Updated Zope packages are available\Debian GNU/Linux- DSA-169-1 htcheck -- cross site scripting\SuSE Linux- OpenSSL/Slapper worm (SuSE-SA:2002:033)




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/security_updates_for_red_hatdebiansuse.html)