Security Patches for SuSE & Debian
Posted on: 09/19/2002 12:40 AM

New security patches are available for SuSE Linux and Debian GNU/Linux\SuSE Linux:- xf86: local privilege escalation\Debian GNU/Linux:- DSA-168 php - bypassing safe_mode, CRLF injection- DSA-167 kdelibs - cross site scripting




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/security_patches_for_suse_debian.html)