Security Group Warns of Linux Flaw
Posted on: 01/05/2004 04:34 PM

ISEC Security Research said Monday that it found a critical vulnerability in code that is used to manage virtual memory on Linux systems. The vulnerability affects versions of the Linux kernel up to and including version 2.6 and would give low-level Linux users total control over a Linux system.

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/security_group_warns_of_linux_flaw.html)