Sane-Backends Update for Debian
Posted on: 09/11/2003 12:37 PM

A new security update for Debian GNU/Linux is available

DSA-379 sane-backends
several vulnerabilities

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/sane_backends_update_for_debian.html)