RH: Updated Fetchmail packages fix security vulnerability
Posted on: 12/17/2002 09:41 PM

Red Hat has released updated Fetchmail packages for Red Hat Linux 6.2 - 8.0

Updated Fetchmail packages are available for Red Hat Linux versions 6.2, 7, 7.1, 7.2, 7.3, and 8.0 which close a remotely-exploitable vulnerability in unpatched versions of Fetchmail prior to 6.2.0.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/rh_updated_fetchmail_packages_fix_security_vulnerability.html)