qpopper Update for Gentoo
Posted on: 03/17/2003 10:54 PM

A security update for qpopper under Gentoo Linux is out

Under certain conditions it is possible to execute arbitrary code using a buffer overflow in the recent qpopper.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/qpopper_update_for_gentoo.html)