postfix/mindi Update for Debian
Posted on: 08/05/2003 10:42 AM

Two new security updates for Debian GNU/Linux has been released

DSA-363 postfix
denial of service, bounce-scanning

Read more

DSA-362 mindi
insecure temporary file

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/postfixmindi_update_for_debian.html)