phpWebSite XSS Vulnerability
Posted on: 10/05/2002 12:51 PM

A new security patch for phpWebSite has been released:

"A Cross-Site Scripting vulnerability found in phpWebSite that would allow attackers to inject script codes into the page and executing it on the clients browser as if it were provided by the site."

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/phpwebsite_xss_vulnerability.html)