phpMyAdmin 2.6.1pl2 for Debian Woody
Posted on: 03/02/2005 07:18 AM

DotDeb.org has released a new phpMyAdmin 2.6.1pl2 package for Debian GNU/Linux 3.0

Here the apt source for /etc/apt/sources.list:

deb http://packages.dotdeb.org ./

To install phpMyAdmin run: apt-get update apt-get install phpmyadmin




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/phpmyadmin_261pl2_for_debian_woody.html)