PHP falls down security hole
Posted on: 04/19/2005 02:07 PM

Servers running PHP are vulnerable to a number of serious security exploits, including some that could allow an attacker to execute malicious code, as well as denial-of-service exploits, according to the PHP Group.

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_falls_down_security_hole.html)