PHP 5.4.8 and PHP 5.3.18 for Debian
Posted on: 10/19/2012 04:38 PM

Dotdeb.org has released PHP 5.4.8 and PHP 5.3.18 packages for Debian GNU/Linux

PHP 5.4.8 and PHP 5.3.18 for Debian


On october 18th 2012, the PHP group has released PHP 5.4.8 and PHP 5.3.18, that bring ~20 bug fixes. The corresponding packages are now available on Dotdeb for Debian 6.0 Squeeze on both amd64 and i386 architectures. As usual, please read the ChangeLog before upgrading and be sure to use to the latest packages before reporting any issue.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_5_4_8_and_php_5_3_18_for_debian.html)