PHP 5.3.26/5.4.16 for Debian
Posted on: 06/09/2013 12:18 PM

Dotdeb.org has released PHP 5.3.26 for Squeeze and PHP 5.4.16 for Wheezy and Squeeze

These releases fix about 15 bugs, including CVE-2013-2110. All users of PHP are encouraged to upgrade to PHP 5.4.16.

The corresponding packages are now available on Dotdeb for Debian 6.0 “Squeeze”, on both amd64 and i386 architectures.

As usual, please read the ChangeLog before upgrading and be sure to use to the latest packages before reporting any issue.


PHP 5.3.26 for Squeeze
PHP 5.4.16 for Wheezy and Squeeze


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_5_3_265_4_16_for_debian.html)