PHP 5.3.24 and 5.4.14 for Debian 6
Posted on: 04/22/2013 09:33 AM

Dotdeb has released PHP 5.3.24 and 5.4.14 packages for Debian GNU/Linux 6.0

These releases fix about 10 bugs aswell as upgrading the bundled PCRE library.

The corresponding packages are now available on Dotdeb for Debian 6.0 “Squeeze” on both amd64 and i386 architectures with the following changes. As usual, please read the ChangeLog before upgrading and be sure to use to the latest packages before reporting any issue.

PHP 5.3.24 for Debian
PHP 5.4.14 for Debian


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_5_3_24_and_5_4_14_for_debian_6.html)