PHP 5.2.17-8 for CentOS 5
Posted on: 01/02/2012 03:44 PM

CentALT has released PHP 5.2.17-8 for CentOS 5

PHP 5.2.17-8 for CentOS 5


Updated php to version 5.2.17-8 repository for CentOS 5.x CentALT adding patch php-5.2-max-input-vars which closes the vulnerability of attacks based on hash collisions



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_5_2_17_8_for_centos_5.html)