PHP 5.3.3 for Debian 5.0 (Updated)
Posted on: 10/08/2010 11:34 AM

Dotdeb.org updated their PHP 5.3.3 packages for Debian 5.0

PHP 5.3.3 for Debian 5.0 (Updated)


Here are the changes :

php5-fpm should now work out-of-the-box. Some unset parameters prevented its launch. Thanks to Daniel Hahler for the patch.
PECL/APC has been upgraded to 3.1.4
PECL/memcache has been upgraded to 3.0.5



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_533_for_debian_50_updated.html)