PHP 5.2.5 for Debian GNU/Linux
Posted on: 11/13/2007 12:24 PM

Guillaume Plessis has released PHP 5.2.5 packages for both Debian 3.1 and Debian 4.0

Here the apt source for /etc/apt/sources.list:

Debian 3.1

deb http://packages.dotdeb.org sarge all
deb-src http://packages.dotdeb.org sarge all

Debian 4.0

deb http://packages.dotdeb.org etch all
deb-src http://packages.dotdeb.org etch all

Visit Dotdeb





Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_525_for_debian_gnulinux.html)