PHP 5.2.0 for Debian 3.1 (third update)
Posted on: 11/14/2006 03:09 PM

Guillaume Plessis released another PHP 5.2.0 update for Debian 3.1

Change log:

php5 (5.2.0-0.dotdeb.3) stable; urgency=high

* Fixes a severe header injection problem in the mail() function
* Updates Suhosin to

Here the apt source for /etc/apt/sources.list:

deb stable all
deb-src stable all

Visit Dotdeb

Printed from Linux Compatible (