PHP 5.1.6 for Debian 3.1
Posted on: 08/25/2006 03:11 PM

Dotdeb has released PHP 5.1.6 packages for Debian GNU/Linux 3.1

Here the apt source for /etc/apt/sources.list:

deb http://packages.dotdeb.org stable all
deb-src http://packages.dotdeb.org stable all

Visit Dotdeb




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_516_for_debian_31.html)