PHP 5.1.1 Packages for Debian Linux
Posted on: 11/11/2005 02:22 PM

DotDeb has released PHP 5.1.1 packages for Debian GNU/Linux 3.1. Note: eAccelerator is currently not working under the PHP 5.1.x series.

Here the apt source for /etc/apt/sources.list:

deb http://packages.dotdeb.org stable all
deb-src http://packages.dotdeb.org stable all





Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_511_packages_for_debian_linux.html)