PHP 5.0.4 packages for Debian 3.1
Posted on: 07/10/2005 05:56 PM has updated their packages for Debian GNU/Linux 3.1

If you want to fetch PHP5, PHP4, MySQL 4.1, Qmail, Vpopmail... Debian packages for "Sarge", add these two following lines to your /etc/apt/sources.list :
deb stable all
deb-src stable all

Note : The woody packages are still available, but no longer maintained

Printed from Linux Compatible (