PHP 5.0.2 Packages for Debian 3.0
Posted on: 09/29/2004 08:09 PM

DotDeb.org has released PHP 5.0.2 packages for Debian GNU/Linux 3.0

Add the following to your /etc/apt/sources.list:

deb http://packages.dotdeb.org ./





Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_502_packages_for_debian_30.html)