PHP 4.3.1 for Ensim WEBppliance
Posted on: 02/19/2003 12:29 AM

Webplance.info has released PHP 4.3.1 RPMs for Ensim Webppliance 3.1.x / Red Hat 7.2

These RPM's are compiled against Ensim Apache 1.3.27 (Compatible with Ensim 3.1+)


Read more



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php_431_for_ensim_webppliance.html)