PHP4 Security Update for Debian
Posted on: 07/17/2003 06:37 PM

A new security update for Debian GNU/Linux has been released

DSA-351 php4
cross-site scripting

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/php4_security_update_for_debian.html)