node/libpam-smb Update for Debian
Posted on: 08/29/2003 06:16 PM

Two new security updates for Debian GNU/Linux has been released:

DSA-375 node
buffer overflow, format string

Read more

DSA-374 libpam-smb
buffer overflow

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/nodelibpam_smb_update_for_debian.html)