New Security Updates for Red Hat & Debian
Posted on: 08/21/2002 05:54 AM

The follow new security updates are available:

Red Hat Linux
- New PHP packages fix vulnerability in safemode
- Updated krb5 packages fix remote buffer overflow

Debian GNU/Linux
- http://www.debian.org/security/2002/dsa-154




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/new_security_updates_for_red_hat_debian.html)